Unable to update node-sass

Iā€™m getting error when trying to rebuild sass. A helping had would much appreciated.

npm rebuild node-sass

Attaching the log file here!
2019-02-06T02_36_36_026Z-debug.log (8.5 KB)

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.