tink: Implement tink view

help-wanted
good-first-patch
tink

(Lars Willighagen) #21

Oh, the bundle size is much higher tho. And it seems to require a peer dependency of react too?


(Kat Marchán) #22

Whaaaaaat. How annoying


(Kat Marchán) #23

I’m still fine using 2.0 for now btw


(Steven) #24

It’s because ink added the react-reconciler dependency which is quite large.


(Kat Marchán) #25

This has been merged!