npm Community Forum (Archive)

The npm community forum has been discontinued.

To discuss usage of npm, visit the GitHub Support Community.

Most depended on packages broken from offset 180 on

What I Wanted to Do

View most depended on packages

What Happened Instead

unexpected status code from “package-viz-api-dependents” = 500

id: wubwub-11-west:9fc5fbe6-ddf5-4c92-a7ef-d78f932581e1

Reproduction Steps

Go here: https://www.npmjs.com/browse/depended?offset=180