npm Community Forum (Archive)

The npm community forum has been discontinued.

To discuss usage of npm, visit the GitHub Support Community.

found 3 vulnerabilities (1 low, 2 moderate)

found 3 vulnerabilities (1 low, 2 moderate)

run npm audit fix to fix them, or npm audit for details

please check
i am installing apn and its not working