npm Community Forum (Archive)

The npm community forum has been discontinued.

To discuss usage of npm, visit the GitHub Support Community.

Error during publish

!!! sorry, this is my mistake! please close ticket !!!

What I Wanted to Do

I want to publish my package.

What Happened Instead

I got error:
You cannot publish over the previously published versions

Details

@evo/vchasno-signer

Current version - 0.4.12
New version - 0.4.13


sorry, this is my mistake! please close ticket.