npm Community Forum (Archive)

The npm community forum has been discontinued.

To discuss usage of npm, visit the GitHub Support Community.

Can the node.js nano@6.2.0 connect with TLS 1.2+ to the Cloudant database?

Can anyone answer this post?


HI @tnakajo! This is the npm community forum, and that does not look like an npm question so moved to #community:javascript.