npm Community Forum (Archive)

The npm community forum has been discontinued.

To discuss usage of npm, visit the GitHub Support Community.

安装add-asset-html-webpack-plugin报错

npm版本:6.9.0


The longest thread with this error is: Always Reproducible "Maximum call stack size exceeded" npm install error

Some people had problems because of an _auth in their .npmrc, some people had a version of web pack that referred to an unpublished dependency, and some people never reported a solution. Good luck!